Hoe afronden in een som in excel ?

Hoi, ik heb het volgende probleem, ik wil een som na een som maken.
De 1e som is Getal(cel A1) + Percentage(cel A2) = uitkomst (cel A3)
De 2e som is Getal(cel A3) X Bedrag(cel B2 = uitkomst (cel B3)

Cel A3 is ingesteld op 8 decimalen, maar die som is soms meet als 8 decimalen, wanneer dat gebeurt klopt de uitkomst van cel B3 niet meer
Cel B3 heeft ook 8 decimalen
Hoe kan ik er dus voor zorgen dat de 2e som altijd uitgaat van het afgeronde bedrag tot 8 decimalen van som 1?

Weet jij het antwoord?

/2500

Het beste antwoord

Door de functie afronden te gebruiken, de tweede parameter is daarbij het aantal decimalen zet in cel A3 = AFRONDEN(A1/A2;8)

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100