ik wil bijv. in kolom B op iedere 8ste regel het getal 25 zetten. Is daar een formule voor ?

Weet jij het antwoord?

/2500

Het beste antwoord

Zet in cel B1 de volgende formule:       =ALS(REST(RIJ(B1);8)=0;25;"") Kopieer deze formule naar alle cellen in kolom B die je op de gewenste manier met 25 wilt vullen. Toegevoegd na 12 seconden:   Als met deze formule de waarde 25 niet in de juiste cellen terechtkomt, dan kun je alle 25’s verschuiven door de 0 in de formule te veranderen in een 1, een 2, enzovoort, t/m een 7. Toegevoegd na 26 minuten:   Voordeel van het gebruik van een formule is dat je op deze manier altijd elke achtste regel het getal 25 houdt, ook als je ergens halverwege een regel toevoegt of verwijdert.

Als er tussen deze getallen niets hoeft te staan is het erg eenvoudig: Stap 1: Laat in kolom B de eerste 7 regels leeg en vul in cel B8 het getal 25 in; Stap 2: selecteer de cellen B1 tm B8; Stap 3: Trek het vierkantje rechtsonder aan de selectie (in cel B8) naar beneden (zover als nodig). Als je dit helemaal doortrekt naar beneden dan komt in iedere achtste regel het getal 25 te staan.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100