Nissan Almera 1.6 bj 1997, doet ineens helemaal niets bij starten. zie toelichting, graag advies?

Nissan Almera 1.6 bj 1997, doet ineens helmaal niets bij starten. lampjes dashboard branden prima, geen klik, geen tik.
uren laten staan, tik tegen startmotor, starten en lopen.... Wie heeft goede raad?

Weet jij het antwoord?

/2500

Check je stroom aansluiting van je start motor. Of misschien zit er in dat ding wat los en geen goed contact maakt.

Je startmotor is overleden of je accu is zeer slecht. even langs garage en die kunnen binnen 5 minuten accu doormeten en startmotor controleren. Je kan ook even testen of aanduwen wel gelijk lukt. succes

Waarschijnlijk werkt de bendix niet naar behoren! De bendix is het tandwieltje van de startmotor dat bij starten naar buiten komt en in de starterkrans van de motor valt en die laatste dan aandrijft. Met wat klappen op de startmotor wil hij nog wel eens tot leven komen. Dus, even naar de bendix en de elektrische aansturing daarvan (laten) kijken....

Wanneer je een tik tegen de startmotor moet geven wil ie starten heb je kans dat je startmotor overleden is. Het kan nu wel weer een aantal keren goed gaan, maar het probleem komt geheid terug en altijd op een moment dat het niet uitkomt. Dus even naar een sloopbedrijf gaan om een tweedehandsje te halen en evt. zelf of door een klusser in laten bouwen. Kosten tweedehands startmotor ongeveer 25 euro.

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100