mijn tomos slaat niet aan bij het elektrisch starten met kick starter geen probleem mischien iemand een oplossing hoe dit kan?

Weet jij het antwoord?

/2500

Ik denk aan te kunnen nemen dat de accu ongeveer net zo oud is als je brommer. Er zijn accu's die het 5 jaar vol houden en er zijn accu's die het na 2-3 jaar opgeven. Vandaar mijn suggestie om de accu spanning te meten. Multimeters kun je bij zo ongeveer alle bouwmarkten kopen, van goedkoop tot heel duur. Als de spanning van je accu boven 12 volt is (als het tenminste een 12v accu is) moet ie de startmotor aardig rond kunnen gooien. Als ondanks 12-13 volt de startmotor het toch niet doet denk ik aan je startrelais. Te koop bij de bromboer. Prijs weet ik niet!

Het ligt dus (omdat de startmotor vlot ronddraait) niet aan je startrelais en niet aan de accu! Het is onwaarschijnlijk dat de startmethode ervoor kan zorgen dat je in het ene geval geen benzine krijgt en in het geval van kickstarten wel. Ga er maar van uit dat er altijd benzine is. Ik kan me ook helemaal niet voorstellen dat het aan de bromcylinder ligt. Tenzij je de snorcylinder voor een onbegrensde hebt verruild en hij sindsdien raar is gaan doen. Het klassieke probleem van elektrisch starten kan zijn dat elektrisch starten kort heel veel accustroom vraagt en de accuspanning daarbij nogal flink terugloopt. Soms is dan de bobine (aannemend dat het geen vliegwielontsteking betreft, maar je geeft ons ook weinig details!) niet in staat om uit die ingezakte voedingsspanning een voldoende krachtige vonk op te wekken. En als je bougie dan wat ‘wijd’ staat (door slijtage iets te groot geworden afstand waarover de vonk moet overspringen), of de bougiekabel of bougiekap is oud en verduurd, dan kun je lekstroompjes krijgen waardoor er helemaal geen vonk meer overspringt. Het klassieke symptoom is dan dat starten zónder de startmotor te gebruiken (aanduwen of aanslepen bij een auto, c.q. aanlopen of kickstarten van een brommer) onmiddellijk wél resulteert in aanslaan, tenminste zolang de motor door die startpogingen intussen niet verzopen is. Dit soort slecht starten wordt vaak verergerd door vochtig klam weer. Zoals nu. In een oudere bougiekabel komen er droogtescheurtjes in de isolatiemantel. Daar komt vuil in, en als dat vuil vochtig geworden is kan het lekstroompjes gaan geleiden. Als-ie eenmaal loopt redt de vonk het dan nog wel, maar aanslaan bij elektrisch starten kan een probleem worden. Steek anders eens je licht op bij het http://forum.tomosforum.nl/

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100