bij mijn ford focus blijft het motorstoringslampje branden, maar er kan geen fout gevonden worden

na vervanging van de brandstofregelaarspomp is het motorstoringslampje gaan branden wat het daarvoor niet gedaan heeft, er is geprobeerd om het te resetten maar het wil niet lukken. Heeft iemand een oplossing

Weet jij het antwoord?

/2500

Het beste antwoord

Mogelijk heeft die pomp een andere ( verkeerde) opbrengst , waar de electronica op reageert !?

Ha, die JWP; Normaliter moet het lampje na een reset (of zelfs al als de accupolen een paar minuten los worden gemaakt) ten minste voor korte tijd verdwenen zijn. Als alles gecheckt is en zelfs het nodige vervangen en de motor lijkt goed te draaien is het misschien een senor van het lampje zelf die wellicht niet goed is aangesloten of moet worden vervangen.

Bij het analyseren van technische problemen, moet je niet op het huidige/vervangende doorborduren om tot een oplossing te komen van 'iets' wat in het verleden niet is geweest of bestond. "Terug naar de bron," zou ik zeggen. Waarom is je brandstofpompregelaar vervangen? En is deze brandstofpompregelaar een equivalent van je vorige? Het meest aannemelijke lijkt mij dat je het toch in je nieuwe brandstofpompregelaar moet zoeken omdat deze kennelijk een m.i. verkeerde info aan jouw boordcomputer doorgeeft. Hier begon het toch? na vervanging? Dit moet je in/uitgangspunt zijn. Succes

Plak een stickertje over het lampje... Dat 'advies' heb ik ook een keer gekregen bij de garage. Daarna is iemand in de motorkap gedoken en het gefixed.

dan moet je hem laten uitlezen in een garage.En anders maar het lampje eruit halen ;-)

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100