ik krijg mijn auto niet meer in z'n versnelling. alleen als de motor uit is. is dan de kabel kapot? Ik vermoed van wel. ik heb nooit eerder last gehad

Weet jij het antwoord?

/2500

Een kabenou dat lijkt me sterk. Ik denk dat je versnellingsbak stuk is of je koppeling.l

grote kans dat je pedaal inderdaad te veel spelling heeft of inderdaad los is geraakt kan alleen een garage goed nakijken als het heel plots is gebeurd dan is dat toch denk ik wel de oorzaak had je al meer wat last of ging het lastiger over een langere periode dan is slijtage van de koppelingsplaten de oorzaak

Heb ik ook gehad toen was de kabel , toen was de kabel inderdaad gebroken maar bleek achteraf door stukken in de versnellingsbak te zijn

Het lijkt mij dat je koppelingsplaten kapot zijn. Stel deze vraag maar eens bij een garage en vraag dan meteen wat zo'n reparatie zou gaan kosten. Goede kans dat het aantrekkelijker is om een andere auto uit te zoeken, want het is een erg dure reparatie. :-(

De kabel hoeft niet perse kapot te zijn. Ik denk eerder in de richting van een defecte drukgroep waarvan de veren of het diafragmaveer defect is geraakt. E.e.a kun je controleren/constateren of bij het intrappen van de koppeling je gaffel nog beweegt welke de druklager van je koppeling bedient. Toegevoegd na 3 minuten: Sorry, vergeet nog te vermelden dat: Mocht de gaffel niet bewegen dan mag je redelijkerwijs aannemen dat je kabel defect is.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100