Betekend het dat je op minecraft 1.2.3 ook mods van 1.2.2 kan zetten?

Weet jij het antwoord?

/2500

Het beste antwoord

Je kan alleen mods installeren voor de juiste versie. Oftewel, een mod moet geüpdate zijn voor 1.2.3 voordat je het kan gebruiken. OF: Er moet staan dat het eigenlijk voor 1.2.2 is maar ook voor 1.2.3 werkt.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100