Foutcode ff.ing.4 Yunoo Bijwerk Assistent

Ik ontvang al een aantal dagen "foutcode ff.ing.4" bij het bijwerken van Yunoo via de Yunoo Bijwerk Assistent. Ik gebruik FF 6.0.

Toegevoegd na 13 minuten:
Ik heb zojuist mijn Extensies in Firefox bijgewerkt. Er werd een nieuwe versie van Yunoo Bijwerk Assistent gevonden en geinstalleerd: versie 1.8. Nu werkt het wel.

Ik laat de vraag even staan, mochten meer mensen hier tegen aan lopen.

Weet jij het antwoord?

/2500

Heb net pas de extensie geinstalleerd, maar krijg dezelfde foutmelding . Ik heb: - firefox 6.0 - Mac OSX Lion - Yunoo 1.8 Toegevoegd na 19 uur: Bij mij werkt hij nu ook. Bij de instellingen van m'n browser stond "accepteer cookies van derden" nog uit, deze moet aan staan (zie afbeelding

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100