naaimachine probleem: het lukt om bovendraad in te rijgen, onderdraad te pakken, maar hij slaat gelijk vast met veel keer onderdraad? Help?!

Er gaat schijnbaar iets mis met het spoeltje, ik baal er echt van ben nu al 3 dagen aan het puzzelen met de naaimachine!

Weet jij het antwoord?

/2500

Dan staat er waarschijnlijk teveel spanning op de bovendraad. Kijk eens of je daar wat in kan doen. Misschien handig om even op te schrijven hoe de instelling van de boven (en eventueel onder-)draad nu is, zeg maar als je terug wil naar 'fabrieksinstellingen'. Ik neem aan dat je de draad wel correct hebt ingeregen? Dat is vaak een heel parcours en het luistert nauw. Toegevoegd na 12 minuten: Heb je hier iets aan? (zie link)

Bronnen:
http://www.gerrijts.nl/boekjes/naaimachine...

Dikke kans dat er ergens een stofje of stukje garen vast zit. Bovendraad en onderdraad verwijderen. Spoelje er uit halen. Beschermkapjes en ook de steekplaat verwijderen. Met een kwastje alles waar je bij kan schoonborstelen. Let ook op de tandjes van de transporteur. Spoelspanning controleren. Bovendraadspanning controleren. Controleren of de naald nog wel recht is en niet krom of stomp.

Het zou ook het volgende kunnen zijn: aan het spoeltjeshuis zit een uitsteeksel, dit moet in de machine vastklikken, dus even zoeken en doordrukken tot het klikt, dan pas de draad naar boven halen.

Is het al gelukt? Het kan ook nog zijn dat je de draad aan de verkeerde kant van dat puntje in het spoelhuisje hebt, zodat het spoeltje dus verkeerd afrolt. En je kunt ook nog proberen of het met een andere klos garen en spoeltje wel goed gaat. Garen wordt aan elkaar geknoopt en soms net wat te vaak.