Hoe gebruik je de aantallen.als functie in excel? Als ik getallen tussen 20 en 29 moet vinden?

Weet jij het antwoord?

/2500

met aantal kan je de cellen tellen die een bepaald getal bevatten.

Bronnen:
http://office.microsoft.com/nl-nl/excel-he...

In een keer gaat niet lukken (althans ik weet niet hoe), maar met een formule met twee keer die functie lukt het wel. Stel de getallen staan in de range a1:a100, dan kan je eerst kijken hoeveel er een waarde hebben die kleiner is dan 30, en daar haal je dan het aantal af wat een waarde heeft kleiner dan 20. Dan krijg je: =AANTAL.ALS(A1:A100;"<30") -AANTAL.ALS(A1:A100;"<20")

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100