Irvan View geinstaleerd,wil ook plugin downloaden mag niet samen.?

Irfanview Geinstaleerd,wil ook de PLUGIN installeren,maar word gemaand die 2 programmas niet samen te gebruiken??

Weet jij het antwoord?

/2500

Je hebt de verkeerde pluginversie gedownload. Als je de 32-bits IrfanView hebt geïnstalleerd dan heb je de 32-bits plugins nodig. Hetzelfde met 64-bits IrfanView. "Note: Install 32-bit PlugIns to IrfanView-32 and 64-bit PlugIns to IrfanView-64 folder. DO NOT mix the PlugIns and IrfanView bit versions."

Bronnen:
http://www.irfanview.com/

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100