Hoe tel ik de complete voorraad in Excel?

Ik heb een lijst in Excel met allerlei voorwerpen. Nu wil ik alleen het totaal aantal voorwerpen weten van een beperkte groep (bijvoorbeeld: hamer, rolmaat, zaag). Zie ook de bijlage (in dit geval wil ik dus het getal 8)

Weet jij het antwoord?

/2500

Het zou zo kunnen: =SOM(AANTAL.ALS(A2:A14;{"hamer";"rolmaat";"zaag"})) Het bereik A2:A14 wel even aanpassen naar het juiste bereik.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100