Wie weet hoe je in excel 2 velden kan vergelijken en de data daarnaast kan overnemen in het andere veld?

Ik ben opzoek naar de formule die mij helpt met het overnemen van postcodes.

Ik heb in sheet 1 in kolom 1 de plaatsnamen en in kolom 2 alle postcodes.

In een ander excel sheet staan plaatsnamen. Nu wil ik dat in de kolom daarnaast alle postcodes komen die te zien zijn in het andere sheet. Dit is te veel werk om dit met de hand te doen vandaar mijn vraag. wie weet het goede antwoord?

Weet jij het antwoord?

/2500

Wat denk je van de kolom kopieren en weer plakken waar je hem wilt ? Toegevoegd na 10 minuten: OK excuses dan had ik het verkeerd begrepen

Als ik je situatie goed begrijp, dan heb je een formule nodig zoals deze: =VERT.ZOEKEN(A1;Blad1!A1:B1;2)

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100