hoe maak ik een calculatieprogramma in excel?

Weet jij het antwoord?

/2500

Het beste antwoord

Dat ligt eraan wat je wilt... Een goede manier om te beginnen is, om de stamgegevens in getabelleerde vorm in te voeren. Daarna maak je ruimte voor constanten (bijvoorbeeld rente), die vul je ook gewoon in een vakje in, en daarna ga je de berekeningen invoeren. Daar maar je ook weer een vakje voor, waar je vervolgens de formule intypt. Dan doe je zo: =SOM(A2:A12) Dit is de opdracht om de cellen A2 t/m A12 op te tellen. Wil je alleen A2 en A12 optellen, dan wordt de ":" een ";"... Om te vermenigvuldigen wordt de opdracht: =A2*C13, en hier kun je natuurlijk ook werken met haakjes zoals in de wiskunde: =C13*(SOM(A2:A12)) om de som van de cellen A2 t/m A12 te vermenigvuldigen met de inhoud van cel C13. Dit is wel zo'n beetje de basis dacht ik...

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100