Hoe krijg ik in excel een antwoord op een ander blad?

Ik wil een autosom op twee pagina's hebben staan.

Het gaat om een schoonmaakrooster.
De rooster voor de werknemer, met de totale tijd.
En de tijd die er voor staat op een extra blad voor de leidinggevende.
Dan kan die rekening me houden hoeveel tijd hij uitgepland moet worden van de productie..

Alvast dank

Weet jij het antwoord?

/2500

Het beste antwoord

Als ik je goed begrijp staat de som (het resultaat dus) al in een cel op blad 1, en wil je hetzelfde resultaat ook tonen op blad 2. De makkelijkste manier is: --  Ga in de cel van blad 2 staan waar je het resultaat wilt hebben. --  Type daar = (het =-teken). --  Klik met je muis op het tabblad van blad 1, onderin je Excel-scherm. --  Klik in blad 1 op de cel waar het gewenste resultaat al staat. --  Klik op het groene vinkje in de formulebalk. Of druk gewoon op Enter, dat kan ook.   Toegevoegd na 2 minuten:   Andere methode is op blad 2 de berekening nogmaals te doen: --  Ga op blad 2 naar de gewenste cel. --  Type in: =som( --  Klik op het tabblad van blad 1. --  Selecteer in blad 1 de cellen die je wilt optellen. Dat doe je door de muis boven de eerste cel te zetten, de linker muisknop in te drukken, en dan de muis te slepen tot je alle cellen hebt geselecteerd. Laat dan de muisknop los. --  Type in: ) --  Klik nu op het groene vinkje in de formulebalk. Of druk op Enter, dat kan ook.

In je formule verwijs je naar het blad waar de op te tellen getallen staan. Voorbeeld: =SOM(Blad1!A1:A10) Je kunt ook direct verwijzen naar de cel op het andere blad, waar je de formule al hebt staan: =Blad1!A4 Toegevoegd na 1 minuut: De eerste formule is dus de som van de getallen in de cellen A1 t/m A4 op Blad1. De tweede formule is een directe verwijzing naar cel A4 op blad1.

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100