Heb file van excel naar Word gekoppeld via samenvoegen in word. In excel heb ik in een cel 19% staan, maar in word wordt dit 0,19. Hoe los ik dit op?

Microsoft word / excel samenvoegen

Weet jij het antwoord?

/2500

Zorg ervoor dat de cel waarnaar je binnen Word verwijst de tekst 19% bevat. Eventueelmoet je binnen Excel onderscheid maken tussen cellen waarmee je rekent, en cellen die je gebruikt om de boel netjes in Word te krijgen. In Excel kan je de formule "tekst" gebruiken om een getal met een bepaalde opmaak als tekstwaarde weer te geven =TEKST(A1;"00%") Bovenstaande formule geeft het getal in [A1] als tekstwaarde weer met als getalopmaak hele procenten.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100