Minecraft: Hoe kan ik Buildcraft voor Bukkit (1.8.1) installeren? En waar is de nieuwst modloader voor bukkit te vinden? (ModloaderMP 1.8.1)

Ik wil graag mods voor Bukkit installeren, maar de versie van ModloaderMP gaat niet tot 1.8.1.

Weet jij het antwoord?

/2500

Het beste antwoord

zolang modloader niet is geupdate naar 1.8.1 kan je het bestje je minecraft downgrade in windows7 is diet niet zo moeilijk dan doe je gewoon rechter muis knop en dan vorge versie trugzette en dan gewoon naar de laatste van 1.8 .0 doen. dan kan je weer mods installeren.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100