Hoe kan je in exel in de velden waar niets staat de waarde van de bovenste rij kopieren?

Zie tekening

Weet jij het antwoord?

/2500

Het beste antwoord

in B2 de formule zetten =ALS(A2="";B1;A2) de waarde van A1 kopieer je als startpunt naar B1.

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100