Ergens zit de fout in het Cisco script Hoe zoek ik uit waar de fout zit?

version 12.4
no service timestamps log datetime msec
no service timestamps debug datetime msec
no service password-encryption
!
hostname Router
!
ip dhcp excluded-address 192.168.0.0 192.168.0.16
!
ip dhcp pool landhcp
network 192.168.0.0 255.255.255.0


!
no ip domain-lookup

!
interface FastEthernet0/0
ip address 192.168.0.1 255.255.255.0
ip nat inside
duplex auto
speed auto
!
interface FastEthernet0/1
ip address 195.16.17.2 255.255.255.0
ip nat outside
duplex auto
speed auto
!
interface Vlan1
no ip address
shutdown
!
ip nat inside source list 1 interface FastEthernet0/0 overload
ip classless

!
access-list 1 permit any
!

Weet jij het antwoord?

/2500

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100