Hoe kan je in Excel # uitkomsten wegwerken?

Indien de uitkomst van een / (deel) som het resultaat is van de 2 corresponderende cellen, komt er netjes een getal.

Echter indien in 1 van de cellen 0 staat (geen waarde) geeft hij in dit geval als antwoord #DEEL/0! Dit zou van mij een 0 of lege cel moeten worden. Hoe is dit zo te camoufleren?

Weet jij het antwoord?

/2500

Je kunt je formule aanpassen. Er zal nu iets staan als: =A2/B2 Dit kun je vervangen door =ALS(B2=0;"";A2/B2)

Je kunt bij de opties aangeven of fouten in formules moeten worden weergegeven. Ga naar de Officeknop en klik op 'Opties voor Excel'. In de sectie 'Weergave' kun je met een vinkje aangeven of fouten moeten worden getoond.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100