Ik heb voor mijn minecraft bukkit server essentials plugin en daar heb ik creeper explosionts uitgezet maar toch ontploffen ze nog...?

Wat doe ik dan verkeerd?

Weet jij het antwoord?

/2500

Het beste antwoord

Het kan zijn dat het niet werkt daar heb je bijvoorbeld safe creeper voor

Hoe ontploffen ze? dus ik bedoel ze kunnen wel ontploffen maar alleen mobs en players beschadigen en blijft het terrein nog heel. En anders omdat je bukkit hebt kan je gewoon een plugin downloaden die dat tegen gaat.

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100