Wat moet ik veranderen in aan mijn excel bestand?

ik heb een boodschappenlijst gemaakt en het telt allemaal prima op etc. Alleen heb ik hoeveelheid waarbij ik 2. moet intoetsen zodat het werkt ipv 2
ik heb een lijstje voor de duidelijkheid met kolom bedrag artikel en kolom hoeveelheid dat x elkaar en dan kolom totaal en die kolom onderaan weer opgeteld zodat ik in totaal weet wat de boodschappen kosten. Welke functie moet deze bijvoorbeeld hebben? (de hoeveelheid) en wat vergeet ik nog? Misschien decimalen of wat dan ook. Ik heb even geen idee.

Weet jij het antwoord?

/2500

Het beste antwoord

Ik vermoed dat je in de knoei bent geraakt met de formule of som Het is simpel vermenigvuldigen en optellen van de totalen. Bijvoorbeeld een gezamelijke uitkomst van D2 t/m D7 =SOM(D2;D3;D4;D5;D6;D7) Heb hier een eenvoudig klein "calculatortje" welks ik ooit eens heb gemaakt. Deze werkt alleen wel met afgeronde getallen. https://skydrive.live.com/edit.aspx?resid=65872BC1796E09D7%213371&id=documents&wd=cpe&app=Excel Maar misschien kan je je voordeel er mee doen

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100