Hoe kan je in Exel delen? Wat is de formule for delen?

het formule voor vermenigvuldigen is =Product(4;3) ant (12)
for optellen is =Som(3;1) antw (4)

Maar wat is de formule voor delen ?

Weet jij het antwoord?

/2500

Het beste antwoord

=som(cel1/cel2) Toegevoegd na 55 seconden: of zoals in je voorbeeld: =som(9/3) antw (3)

=QUOTIENT(A1;B1) (voor cellen A1 en B1) of =QUOTIENT(3;4) (voor 3/4)

Ik kon het niet laten om hiervoor een formule in elkaar te hutselen door gebruik te maken van ";" in de formule zoals in het uitleg vermeld staat: =SOM(DEEL(QUOTIENT(PRODUCT(A1;10^C1);B1);1;LENGTE(QUOTIENT(PRODUCT(A1;10^C1);B1))-C1)&","&RECHTS(QUOTIENT(PRODUCT(A1;10^C1);B1);C1);0) (in de afbeelding staat deze formule in cel D1) Natuurlijk is de formule "=B1/A1" beter om toe te passen. Toegevoegd na 36 seconden: correctie van de laatste zin. Dit moet zijn: Natuurlijk is de formule "=A1/B1" beter om toe te passen. Toegevoegd na 1 minuut: O ja. In kolom C vermeld je het aantal decimalen van het uitkomst

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100