Hoe zoek je in excel in een kolom met een reeks getallen, het aantal getallen groter of gelijk aan 100?

Weet jij het antwoord?

/2500

Het beste antwoord

Zet in een cel de formule naar analogie van =AANTAL.ALS(A1:A10;">=100") Waarbij de reeks [A1:A10] de verwijzing naar de reeks met getallen is.

Maak een voorwaardelijke opmaakregel groter-dan of gelijk aan honderd.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100