Hoe maak ik de volgende Excel formule?

Als a1 = appels --> laat zien: A
Als a1 = peren --> laat zien: B
Als a1 = bananen -- > laat zien: c
etc.

Weet jij het antwoord?

/2500

=ALS(A1="appels";"A";ALS(A1="peren";"B";ALS(A1="bananen";"C"))) Toegevoegd na 4 minuten: De formule is als volgt opgebouwd: =ALS(logische-test;[waarde als waar];[waarde als onwaar]) Omdat het tekst is, zet je het tussen " ". Vervolgens kun je bij de [waarde als onwaar] weer een nieuwe ALS voorwaarde instellen en zo maar doorgaan. Let wel dat je aan het eind genoeg sluitende haakjes hebt.

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100