hoe berekenen je je gemiddelde cijfer met weging op excel?

Ik heb bijvoorbeeld een 8,1 met weging 1 (so) en een 4 met weging 2 (pw).
Daar moet ik het gemmidelde van weten.

Alvast bedankt

Weet jij het antwoord?

/2500

Zo kun je dat doen in Excell. Ik heb wat vakken verzonnen. Toegevoegd na 1 minuut: Blauwe hokjes worden door Excell berekend en ook het resultaat

Je kunt het in een enkele formule oplossen. In mijn voorbeeld staan de wegingen in B3 t/m B8 en de cijfers in C3 t/m C8. De formule is dan: =SOMPRODUCT(B3:B8;C3:C8)/SOM(B3:B8)

Stel zelf een vraag

Ben je op zoek naar het antwoord die ene vraag die je misschien al tijden achtervolgt?

/100