Hoe kan je in exel twee rijen in een rij zetten zie tekening?

Zie tekening

Weet jij het antwoord?

/2500

Het beste antwoord

=A1&B1 Excel 'plakt' de twee waarden aan elkaar in één cel.

Zet in cell C1 deze formule: =ALS(A1 = "";B1;A1) Druk dan op enter. Klik dan op het zwarte puntje rechts onder van de cell waar die formule in staat, en sleep hem helemaal naar beneden. Toegevoegd na 8 minuten: Ik heb even snel een video gemaakt. Misschien wat duidelijker:

Bronnen:
http://www.youtube.com/watch?v=E4wf9s32Z0Y

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100