Hoe krijg ik Winamp weer zó ingesteld, dat de pauzes aan het begin en het einde van een MP3 niet worden overgeslagen?

Ik heb wat zitten spelen met de opties van Winamp, om te kijken wat er allemaal mogelijk is. Waarschijnlijk heb ik iets aangevinkt wat niet de bedoeling is. Als ik nu een hele directory met MP3 files afspeel, dan worden de pauzes aan het begin en einde van de mp3 (meestal zo'n 2 of 3 seconden) niet meer meegenomen. Het gevolg is, dat bij b.v. een mp3 van 3 minuten er al op 2:56 naar de volgende mp3 wordt gesprongen, en dat is hoogstvermoeiend. :-) Er zit bij het afspelen van een hele rits mp3's nu werkelijk geen halve seconde stilte meer. Weet iemand de optie om dit te herstellen? Ik wil graag de paar seconden stilte aan het begin en einde van een mp3 weer horen ;-)

Weet jij het antwoord?

/2500

Het beste antwoord

Op deze site staat hoe je de pauze weg haalt. http://www.multidesk.be/artikels/artikel/46/Hoe-verwijder-ik-de-pauze-tussen-tracks-in-Winamp.html Als je dat gebruikt om het weer om te draaien lijkt me dat het de oplossing is als je bij punt 4 dat weer uitvinkt Methode 1: DirectSound output 1. Via PreferencesPlug-insOutput kies je voor "DirectSound output vx.x.x [out_ds_dll]". 2. Klik daarna op Configure. 3. Op de tab Buffering zet je de Buffer-Ahead op iets van een 500 ms. 4. Op de tab Other vink je aan "Remove silence at the beginning / end of track", en Cutoff laat je staan op -40.0dB. 5. Klik op OK. 6. Stop evt. het afspelen en druk terug op play. Hoop dat dit de oplossing is. Succes!

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100