Hoe kan ik in Excel opzoeken of een waarde in kolom A ook voorkomt in kolom B?

Ik heb in kolom A een lange lijst met ID nummers staan. In kolom B heb ik ook een lijst met ID nummers. Met wat voor een formule kan ik checken of een nummer in kolom A ook voorkomt in kolom B?

Weet jij het antwoord?

/2500

Dat gaat met de funktie VERT.ZOEKEN() Zie https://www.zowerktexcel.nl/exceltip/de-functie-verticaal-zoeken/ voor een eenvoudige uitleg. Eventueel kun je er een ALS() of een ALS.FOUT() omheen zetten als je een bepaald wel/niet-gevonden indicator wil hebben. B.v.: =ALS.FOUT(VERT.ZOEKEN(A1;B:B);"X')

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100