kan je meerdere getallen in 1 cel plaatsen in excel?

is het mogenlijk om in excel te zeggen dat in cel A1 het getal 1 t/m 3 zit en in B1 het getal 4 t/m 6 enz.

hoor het graag

bvd

Weet jij het antwoord?

/2500

Het beste antwoord

Wat je in de tweede reactie onder de vraag uitlegt, kan met VERT.ZOEKEN . Voorbeeld: in A1 staat 3, in A2 staat 6, in A3 staat 9, enzovoort, tot A26 waarin 72 staat. In B1 t/m B26 staan de letters A t/m Z. Zet nu in D1 de waarde 21, en in E1 de volgende formule: =VERT.ZOEKEN(D1; A1:B26; 2) Dan zal E1 de waarde G krijgen, want die staat naast de 21 in de tabel. Als je in D1 22 of 23 zet, zal E1 nog steeds G blijven. Als je in D1 24 zet, zal E1 veranderen in H. Volgens mij is dit wat je wilt, toch?  

Stel zelf een vraag

Ben je op zoek naar het antwoord op die ene vraag die je misschien al tijden achtervolgt?

/100